止损价:cr指标使用技巧图解 cr指标抓大黑马图解

(1171) 2019-09-11 15:15:21

止损价:cr指标使用技巧图解 cr指标抓大黑马图解

  股价处于相对低位的区域,先横向跨出一大年夜步以后(相似W底)其短线筹马曾经洗清,量能亦随之清晰放出,便末尾马不断蹄往上冲。放量的概念的是当天量大年夜于5日均量的2倍以上,假设延续放量后一天是前一天成交量的1。5倍摆布,可以认为是放量。当日成交量略大年夜于前一天的成交量,必须契合5日均量线大年夜于10日均量线。

  当作交量小于5日均量的50%以上应当视为缩量。如放量下跌后突然缩量应高度警觉。底量超顶量,后量超前量,股票能够会大年夜涨。

  CR目标有甚么感化?若何应用CR目标捕捉黑马股?黑马短线选股公式总结

  我经过临时研究发明,CR目标是一种特别现象,有剧烈的黑马提醒感化,即。CR指导中的ABCD四条线在基本走平的基础上,个中任意三条线有粘合趋势或粘合现象,同时CR(白线)在ABCD四条线之上作小幅横盘很多天,对应的均线系统多头摆设,或许21天均线走平或是逐渐上升,K线是在短时间均线之上的小阴小阳,横盘运转,乖离很小,那么这只股票很将近拉升了,某日,当CR上翘拉升打破CR的横盘整顿区,同时配分化交量的缩小,股价出现中阳线,(涨幅在5%以上)时,可立刻跟进。需特别指出的是此现象很少出现,也不是一切黑马的特点,也很难控制,但假设你将参数修改一下,换成96。32。33。34。35,那么白线转弯上翘并上穿ABCD黑色线,就标明该股一轮涨幅就末尾了,灵不灵,你试一下就知道了。

  抢反弹其实不是纯真为了短时间小利,而是应当更积极一些。经过对较弱市场的研究,发明后市的黑马股能够更成心义。大年夜黑马短线选股公式总结以下:

  RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

  RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

  J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);

  J1:=IF(CLOSE>QJ,VOL,0);

  J2:=IF(CLOSE

  量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));

  趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));

  VAR3:=(量能-趋势);

  VAR44:=SMA(RV,3,1);

  VAR55:=SMA(VAR44,3,1);

  KK:=EMA(SMA(RG,3,1),2);

  DD:=SMA(KK,3,1);

  共振点:=(CROSS(VAR44,VAR55) AND CROSS(KK,DD));

  TTJ1:=共振点;

  VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;

  VAR400:=EMA(VAR300,5);

  操盘:=3*VAR300-2*VAR400;

  TTJ2:=CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;

  大年夜黑马:COUNT(TTJ1 OR TTJ2,2)=2;

THE END

发表评论